<!DOCTYPE html><html lang="en"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJZNQMX');</script><script async="" src="https://cdn.logrocket.com/LogRocket.min.js" type="text/javascript"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://images.rappi.com/web"/><meta name="rappi-starter" content="v1.3.0"/><title>Comida a Domicilio cerca de mi ¡Pida en línea! | Rappi Chile</title><meta name="description" content="Pida Comida en línea en su Restaurante Favorito de Chile y en Rappi nos encargamos de llevarlo a su Casa en Minutos"/><meta name="next-head-count" content="9"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-34ce72a56348d133342d.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.67afbef2c1f9cdc9de1b.js" as="script"/><link rel="preload" href="/_next/static/chunks/d0cda41a5ba983d51f8bb77000e99d99f362d703.d137c0d01368c1e208d3.js" as="script"/><link rel="preload" href="/_next/static/chunks/af6051479c58a8e29bf04a50db8fd35de32dfd91.0afedbf5cfc7987528ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-1a9287094a99a9c4d2af.js" as="script"/><link rel="preload" href="/_next/static/chunks/5f9fef99.58d3d663d84188f5332c.js" as="script"/><link rel="preload" href="/_next/static/chunks/17f72e06fcd050032373e7a0333ec73360c2e6e3.6aaddf85566964fa8428.js" as="script"/><link rel="preload" href="/_next/static/chunks/5cb85e1edc60a96b795b1d46518c9e531c344c61.705a48b70b52a6b06786.js" as="script"/><link rel="preload" href="/_next/static/chunks/3.7ace49f675b6c7e02ebe.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-75f96d7f0804fce6641e.js" as="script"/><link rel="preload" href="/_next/static/chunks/cfaf354f.98aea5611b45544fd8f0.js" as="script"/><link rel="preload" href="/_next/static/chunks/1ec62f68.4587d8ab5feef7e70d64.js" as="script"/><link rel="preload" href="/_next/static/chunks/600e119dedd2d86f5c09e1fa47591ac7a90d2c7f.267c5d2f89dd33df0447.js" as="script"/><link rel="preload" href="/_next/static/chunks/876eb59f79997dddd4dfe448e9b58aafea46a044.e3f172ed5bcc0e5ca870.js" as="script"/><link rel="preload" href="/_next/static/chunks/2622ee200104a9877a4825a921dd17ae43aee1f5.ebae14150b5f0ae354b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/restaurantes/%5Bid%5D-1b06ce5eb8a35bd7ad63.js" as="script"/><style data-styled="zYQOw emhJG biLGqx btmlFa ftzvDi iYbriG jkfIJl gkmDWf eAqddL kzUGaC dQsGrP exHXJW gHaASJ hfeddT fzbLOZ cLXZFP lfgsei cFQoKk dmxsox gnGpqX hKwOKQ eRuTmr mzURK hkoSiI cGAEAZ cxDrSd dkYQxD lEjjo bBBRgg iXbTuS jCEBkX eMtICj hmYIfD cktBpD gXVpjT fDUxzH hsAXFn dSjVrP dCVlYF fSiNOJ kWHzOU VrKMu dNubXU cDfiQI dDyWCg gqEAmv rwTKP gnXTbx fWNVxH bBuCNm eonyNS bbSZHX ieSlfP fPHUWH eHvMSZ gumXzP iTTyvM imCPhw gOiKtm knCuNW iqjDxI jLzEoN iDXcim" data-styled-version="4.4.1">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</style></head><body id="body"><div id="__next"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style>    @font-face {
      font-family: 'Goldplay-Bold';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Bold.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Goldplay-Light';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Light.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-ExtraBold';
      src: url('https://images.rappi.com/web/Nunito/Nunito-ExtraBold.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-Regular';
      src: url('https://images.rappi.com/web/Nunito/Nunito-Regular.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
      </style><rappi-mf-header></rappi-mf-header><div class="HeaderSpacer-sc-l6fv9e-0 zYQOw"></div><custom-micro-basket></custom-micro-basket><rappi-mf-modal-address></rappi-mf-modal-address><div data-testid="restaurant" id="restaurantLayoutContainer" class="styles__RestaurantLayout-sc-w9k2vc-0 emhJG"><div class="styles__RestaurantHeaderWrapper-sc-w9k2vc-0 biLGqx"><div class="styles__RestaurantLogo-sc-w9k2vc-1 btmlFa"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iODAiIGhlaWdodD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Margarita Bar" srcSet="https://images.rappi.cl/restaurants_logo/44457998643-1587058701067.png?d=80x80&amp;?d=96xundefined&amp;e=webp 1x, https://images.rappi.cl/restaurants_logo/44457998643-1587058701067.png?d=80x80&amp;?d=256xundefined&amp;e=webp 2x" src="https://images.rappi.cl/restaurants_logo/44457998643-1587058701067.png?d=80x80&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Margarita Bar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="styles__RestaurantInfo-sc-w9k2vc-2 iYbriG"><div class="styles__RestaurantHeadline-sc-w9k2vc-3 jkfIJl"><span color="graya100" data-testid="typography" class="sc-bdVaJa gkmDWf">Margarita Bar</span><div class="styles__RestaurantRating-sc-w9k2vc-4 fzbLOZ"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="tertiary1100ae00" d="M12 17.27l4.15 2.51c.76.46 1.69-.22 1.49-1.08l-1.1-4.72 3.67-3.18c.67-.58.31-1.68-.57-1.75l-4.83-.41-1.89-4.46c-.34-.81-1.5-.81-1.84 0L9.19 8.63l-4.83.41c-.88.07-1.24 1.17-.57 1.75l3.67 3.18-1.1 4.72c-.2.86.73 1.54 1.49 1.08l4.15-2.5z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa eAqddL">0</span></div></div><div class="styles__RestaurantBreadcrumb-sc-w9k2vc-5 cLXZFP"><nav color="graya100" data-testid="typography" class="sc-bwzfXH cFQoKk sc-htpNat lfgsei"><ol aria-label="breadcrumbs" class="sc-bxivhb gnGpqX"><li class="sc-ifAKCX hKwOKQ"><span color="graya100" data-testid="typography" class="sc-bwzfXH dmxsox sc-EHOje eRuTmr"> <a color="graya100" data-testid="typography" href="/" class="sc-bwzfXH cFQoKk sc-bZQynM mzURK"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="none" viewBox="0 0 24 24" class="sc-gzVnrw hkoSiI"><path fill="graya100" d="M10 19v-5h4v5c0 .55.45 1 1 1h3c.55 0 1-.45 1-1v-7h1.7c.46 0 .68-.57.33-.87L12.67 3.6c-.38-.34-.96-.34-1.34 0l-8.36 7.53c-.34.3-.13.87.33.87H5v7c0 .55.45 1 1 1h3c.55 0 1-.45 1-1z"></path></svg>Home</a></span></li><li class="sc-ifAKCX hKwOKQ"><span color="graya100" data-testid="typography" class="sc-bwzfXH dmxsox sc-EHOje eRuTmr"> <a color="graya100" data-testid="typography" href="/restaurantes" class="sc-bwzfXH cFQoKk sc-bZQynM mzURK">Restaurants</a></span></li><li class="sc-ifAKCX hKwOKQ"><span color="graya100" data-testid="typography" class="sc-bwzfXH dmxsox sc-EHOje eRuTmr"> <a color="graya100" data-testid="typography" href="/restaurantes/900026021-margarita-bar-concepcion" class="sc-bwzfXH cFQoKk sc-bZQynM mzURK">Margarita Bar</a></span></li></ol></nav></div><div class="styles__RestaurantDetails-sc-w9k2vc-6 cGAEAZ"><div class="styles__RestaurantAddress-sc-w9k2vc-7 cxDrSd"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="none" viewBox="0 0 24 24"><path fill="graya100" d="M12 2c-4.2 0-8 3.22-8 8.2 0 3.18 2.45 6.92 7.34 11.23.38.33.95.33 1.33 0C17.55 17.12 20 13.38 20 10.2 20 5.22 16.2 2 12 2zm0 10c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC">Paicaví 284, Concepción, Bío Bío</span></div><div class="styles__RestaurantTags-sc-w9k2vc-8 dkYQxD"><div color="graya100" data-testid="status_tag" class="sc-dxgOiQ bBBRgg sc-jKJlTe lEjjo">Sin cobertura en tu zona</div></div></div></div></div><div class="styles__MenuContainer-sc-w9k2vc-0 iXbTuS"><div class="styles__MenuLabel-sc-w9k2vc-1 jCEBkX"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" fill="none" viewBox="0 0 24 24"><path fill="graya80" d="M5 6h14c.55 0 1-.45 1-1s-.45-1-1-1H5c-.55 0-1 .45-1 1s.45 1 1 1zm15.16 1.8c-.09-.46-.5-.8-.98-.8H4.82c-.48 0-.89.34-.98.8l-1 5c-.12.62.35 1.2.98 1.2H4v5c0 .55.45 1 1 1h8c.55 0 1-.45 1-1v-5h4v5c0 .55.45 1 1 1s1-.45 1-1v-5h.18c.63 0 1.1-.58.98-1.2l-1-5zM12 18H6v-4h6v4z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Menu</span></div><div class="styles__MenuOptions-sc-w9k2vc-2 eMtICj"><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hmYIfD"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Para Picar </span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hmYIfD"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Pizza XL</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hmYIfD"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Hamburguesas y Mechadas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hmYIfD"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Quesadillas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hmYIfD"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Bowls</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hmYIfD"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Bebidas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hmYIfD"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Cervezas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hmYIfD"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Mojitos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a></div></div><div class="styles__CostDeliveryContainer-sc-w9k2vc-0 cktBpD"><div color="graya100" data-testid="costLabel" class="sc-bdVaJa gHaASJ styles__CostLabel-sc-w9k2vc-1 gXVpjT"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm.88 15.76v.36c0 .48-.39.88-.88.88-.48 0-.88-.39-.88-.88v-.42c-.63-.15-1.93-.61-2.69-2.1-.23-.44-.01-.99.45-1.18l.07-.03c.41-.17.87 0 1.08.39.32.61.95 1.37 2.12 1.37.93 0 1.98-.48 1.98-1.61 0-.96-.7-1.46-2.28-2.03-1.1-.39-3.35-1.03-3.35-3.31 0-.1.01-2.4 2.62-2.96v-.36c0-.49.4-.88.88-.88s.88.39.88.88v.37c1.07.19 1.75.76 2.16 1.3.34.44.16 1.08-.36 1.3-.36.15-.78.03-1.02-.28-.28-.38-.78-.77-1.6-.77-.7 0-1.81.37-1.81 1.39 0 .95.86 1.31 2.64 1.9 2.4.83 3.01 2.05 3.01 3.45 0 2.63-2.5 3.13-3.02 3.22z"></path></svg>Costo de envío:<!-- --> <!-- -->$2.190,00</div><div color="graya100" data-testid="deliveryLabel" class="sc-bdVaJa gHaASJ styles__DeliveryLabel-sc-w9k2vc-2 fDUxzH"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24a.71.71 0 00-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"></path></svg>Entrega en:<!-- --> </div></div><div id="restaurantInfoContainer" class="styles__RestaurantInfoContainer-sc-w9k2vc-1 hsAXFn"><div class="styles__CorridorsContainer-sc-w9k2vc-0 dSjVrP"><div name="para-picar-"><div id="para-picar-" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Para Picar </div><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Empanaditas de Queso" srcSet="https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631199-1588102969943.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Empanaditas de Queso" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Empanaditas de Queso</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Canasto Patrio" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Canasto Patrio" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Canasto Patrio</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Papas Rústucas" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Papas Rústucas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Papas Rústucas</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Cheese Fries" srcSet="https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631212-1588102969986.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Cheese Fries" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Cheese Fries</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Papas a la Margarita " srcSet="https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631206-1588102969951.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Papas a la Margarita " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Papas a la Margarita </div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Crunchy Fest" srcSet="https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631198-1588102969910.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Crunchy Fest" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Crunchy Fest</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="pizza-xl"><div id="pizza-xl" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Pizza XL</div><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Pizza Fresh" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Pizza Fresh" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Pizza Fresh</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Pizza Italian Way" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Pizza Italian Way" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Pizza Italian Way</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Pizza Camarones Bravo" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Pizza Camarones Bravo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Pizza Camarones Bravo</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Pizza White Chicken " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Pizza White Chicken " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Pizza White Chicken </div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="hamburguesas-y-mechadas"><div id="hamburguesas-y-mechadas" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Hamburguesas y Mechadas</div><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Hamburguesa o Mechada La Italiana " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Hamburguesa o Mechada La Italiana " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Hamburguesa o Mechada La Italiana </div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Hamburguesa o Mechada La Cheese Bacon " srcSet="https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631218-1588102969999.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Hamburguesa o Mechada La Cheese Bacon " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Hamburguesa o Mechada La Cheese Bacon </div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="quesadillas"><div id="quesadillas" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Quesadillas</div><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Quesadilla a la Margarita " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Quesadilla a la Margarita " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Quesadilla a la Margarita </div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Quesadilla Vegetariana" srcSet="https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631242-1588102970014.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Quesadilla Vegetariana" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Quesadilla Vegetariana</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="bowls"><div id="bowls" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Bowls</div><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Bowl Crunchy" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Bowl Crunchy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Bowl Crunchy</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Bowl Tex Mex" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Bowl Tex Mex" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Bowl Tex Mex</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Bowl a la Margarita " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Bowl a la Margarita " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Bowl a la Margarita </div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Bowl Camarón " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Bowl Camarón " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Bowl Camarón </div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="bebidas"><div id="bebidas" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Bebidas</div><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Coca-Cola Original 220 ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Coca-Cola Original 220 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Coca-Cola Original 220 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Canada Dry Ginger Ale 220 ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Canada Dry Ginger Ale 220 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Canada Dry Ginger Ale 220 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Coca-Cola Original 350 ml" srcSet="https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631385-1588102970043.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Coca-Cola Original 350 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Coca-Cola Original 350 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="7up Original 350 ml" srcSet="https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631388-1588102970079.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="7up Original 350 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">7up Original 350 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Coca-Cola Sin Azúcar 350 ml" srcSet="https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090627711-1623682139261.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Coca-Cola Sin Azúcar 350 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Coca-Cola Sin Azúcar 350 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Crush Naranja 350 ml" srcSet="https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090631401-1588102970138.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Crush Naranja 350 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Crush Naranja 350 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="cervezas"><div id="cervezas" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Cervezas</div><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Corona Original 355 ml" srcSet="https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090629711-1587364496084.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Corona Original 355 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Corona Original 355 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Stella Artois Original 330 ml" srcSet="https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090629825-1587364504873.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Stella Artois Original 330 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Stella Artois Original 330 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="mojitos"><div id="mojitos" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Mojitos</div><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Mojito Cubano" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Mojito Cubano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Mojito Cubano</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Mojito Frambuesa" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi"/></noscript><img data-testid="image" alt="Mojito Frambuesa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Mojito Frambuesa</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div></div><div class="styles__AboutContainer-sc-w9k2vc-0 fWNVxH"><div class="styles__Header-sc-w9k2vc-3 bBuCNm"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Acerca de Margarita Bar</span><div class="styles__RatingButton-sc-w9k2vc-1 eonyNS"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="styles__StarIcon-sc-w9k2vc-2 bbSZHX"><path fill="#ffae00" d="M12 17.27l4.15 2.51c.76.46 1.69-.22 1.49-1.08l-1.1-4.72 3.67-3.18c.67-.58.31-1.68-.57-1.75l-4.83-.41-1.89-4.46c-.34-.81-1.5-.81-1.84 0L9.19 8.63l-4.83.41c-.88.07-1.24 1.17-.57 1.75l3.67 3.18-1.1 4.72c-.2.86.73 1.54 1.49 1.08l4.15-2.5z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa eAqddL">0</span></div></div><div class="styles__Details-sc-w9k2vc-4 ieSlfP"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Saludable</span><div class="styles__Address-sc-w9k2vc-5 fPHUWH"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Dirección</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Paicaví 284, Concepción, Bío Bío</span></div><div class="styles__Schedule-sc-w9k2vc-6 eHvMSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Horario de atención</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">12:45:00 - 22:30:00</span></div><div class="styles__Description-sc-w9k2vc-7 gumXzP"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">¡El mejor servicio!</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Margarita Bar</span></div></div></div><div data-testid="FAQsContainer" class="styles__FAQSContainer-sc-w9k2vc-3 iTTyvM"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP"><p data-testid="Title" class="styles__Title-sc-w9k2vc-4 imCPhw">Preguntas frecuentes</p></span><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-iyvyFf knCuNW"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Cuál es el tiempo de entrega del restaurante Margarita Bar en Paicaví 284, Concepción, Bío Bío?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-hwwEjo jLzEoN"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">El tiempo de entrega del restaurante Margarita Bar en Paicaví 284, Concepción, Bío Bío es de 35 minutos.</p></span></div><div data-testid="accordion-footer" class="sc-iyvyFf knCuNW"></div></div><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-iyvyFf knCuNW"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Cuál es el horario de entrega del restaurante Margarita Bar?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-hwwEjo jLzEoN"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">Puedes hacer tus pedidos al restaurante Margarita Bar de 12:45 a 22:30.</p></span></div><div data-testid="accordion-footer" class="sc-iyvyFf knCuNW"></div></div><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-iyvyFf knCuNW"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Cuál es el costo del domicilio para el restaurante Margarita Bar en Paicaví 284, Concepción, Bío Bío?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-hwwEjo jLzEoN"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">Tu pedido con Rappi en el restaurante Margarita Bar en Paicaví 284, Concepción, Bío Bío tiene un valor de 2190. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.</p></span></div><div data-testid="accordion-footer" class="sc-iyvyFf knCuNW"></div></div></div></div></div><rappi-mf-footer></rappi-mf-footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-0144d5b481bf411d4a2c.js"></script><script src="/_next/static/chunks/webpack-34ce72a56348d133342d.js" async=""></script><script src="/_next/static/chunks/framework.67afbef2c1f9cdc9de1b.js" async=""></script><script src="/_next/static/chunks/d0cda41a5ba983d51f8bb77000e99d99f362d703.d137c0d01368c1e208d3.js" async=""></script><script src="/_next/static/chunks/af6051479c58a8e29bf04a50db8fd35de32dfd91.0afedbf5cfc7987528ea.js" async=""></script><script src="/_next/static/chunks/main-1a9287094a99a9c4d2af.js" async=""></script><script src="/_next/static/chunks/5f9fef99.58d3d663d84188f5332c.js" async=""></script><script src="/_next/static/chunks/17f72e06fcd050032373e7a0333ec73360c2e6e3.6aaddf85566964fa8428.js" async=""></script><script src="/_next/static/chunks/5cb85e1edc60a96b795b1d46518c9e531c344c61.705a48b70b52a6b06786.js" async=""></script><script src="/_next/static/chunks/3.7ace49f675b6c7e02ebe.js" async=""></script><script src="/_next/static/chunks/pages/_app-75f96d7f0804fce6641e.js" async=""></script><script src="/_next/static/chunks/cfaf354f.98aea5611b45544fd8f0.js" async=""></script><script src="/_next/static/chunks/1ec62f68.4587d8ab5feef7e70d64.js" async=""></script><script src="/_next/static/chunks/600e119dedd2d86f5c09e1fa47591ac7a90d2c7f.267c5d2f89dd33df0447.js" async=""></script><script src="/_next/static/chunks/876eb59f79997dddd4dfe448e9b58aafea46a044.e3f172ed5bcc0e5ca870.js" async=""></script><script src="/_next/static/chunks/2622ee200104a9877a4825a921dd17ae43aee1f5.ebae14150b5f0ae354b3.js" async=""></script><script src="/_next/static/chunks/pages/restaurantes/%5Bid%5D-1b06ce5eb8a35bd7ad63.js" async=""></script><script src="/_next/static/tbxE7K3mZRwdI3W_IgRkc/_buildManifest.js" async=""></script><script src="/_next/static/tbxE7K3mZRwdI3W_IgRkc/_ssgManifest.js" async=""></script><div id="portal-root-container"></div></body></html>