<!DOCTYPE html><html lang="en"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJZNQMX');</script><script async="" src="https://cdn.logrocket.com/LogRocket.min.js" type="text/javascript"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://images.rappi.com/web"/><meta name="rappi-starter" content="v1.1.15"/><title>Delivery de Comida a domicilio cerca de mi | Rappi Argentina</title><meta name="description" content="Pedí Comida Online en tu Restaurante Favorito de Argentina y en Rappi nos encargamos de llevártelo a tu Casa en Minutos"/><meta name="next-head-count" content="9"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-34ce72a56348d133342d.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.67afbef2c1f9cdc9de1b.js" as="script"/><link rel="preload" href="/_next/static/chunks/d0cda41a5ba983d51f8bb77000e99d99f362d703.be8087d14923e8dd8930.js" as="script"/><link rel="preload" href="/_next/static/chunks/af6051479c58a8e29bf04a50db8fd35de32dfd91.0afedbf5cfc7987528ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-1a9287094a99a9c4d2af.js" as="script"/><link rel="preload" href="/_next/static/chunks/5f9fef99.e6905c3524d4999ea32e.js" as="script"/><link rel="preload" href="/_next/static/chunks/17f72e06fcd050032373e7a0333ec73360c2e6e3.475e000681ea77ba5b2d.js" as="script"/><link rel="preload" href="/_next/static/chunks/5cb85e1edc60a96b795b1d46518c9e531c344c61.705a48b70b52a6b06786.js" as="script"/><link rel="preload" href="/_next/static/chunks/3.7ace49f675b6c7e02ebe.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-ca95040635217fe47568.js" as="script"/><link rel="preload" href="/_next/static/chunks/cfaf354f.014f8c0cc911ab1ea90f.js" as="script"/><link rel="preload" href="/_next/static/chunks/1ec62f68.b44b7644f62e43016788.js" as="script"/><link rel="preload" href="/_next/static/chunks/600e119dedd2d86f5c09e1fa47591ac7a90d2c7f.c86af84837343f5fd0d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/876eb59f79997dddd4dfe448e9b58aafea46a044.e3f172ed5bcc0e5ca870.js" as="script"/><link rel="preload" href="/_next/static/chunks/2622ee200104a9877a4825a921dd17ae43aee1f5.453b8d02ebb4b6bf7d24.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/restaurantes/%5Bid%5D-c7365f30f54a2b4ec880.js" as="script"/><style data-styled="dCnoUw cSmBlU iPENXf bABVzr bUjrWO gXIRke iXmFNO gkmDWf eAqddL kzUGaC dQsGrP exHXJW gHaASJ hfeddT kopOgX ixZhNe lfgsei cFQoKk dmxsox gnGpqX hKwOKQ eRuTmr mzURK hkoSiI STYOD bDqvsm ieiAva lEjjo bBBRgg XNoEA gMaPMe htgLLA eUNkZk iqTgmI kCEQLq daULJR dsyoFO dpPKwC ewPcFF blexIa kAEYZu VrKMu dNubXU cDfiQI dDyWCg gqEAmv rwTKP gnXTbx cDIVji heugnz bMMAUe gjFaTL kVsufq eWicrA kDksRX kuwLar" data-styled-version="4.4.1">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</style></head><body id="body"><div id="__next"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style>    @font-face {
      font-family: 'Goldplay-Bold';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Bold.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Goldplay-Light';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Light.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-ExtraBold';
      src: url('https://images.rappi.com/web/Nunito/Nunito-ExtraBold.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-Regular';
      src: url('https://images.rappi.com/web/Nunito/Nunito-Regular.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
      </style><rappi-mf-header></rappi-mf-header><div class="HeaderSpacer-l6fv9e-0 dCnoUw"></div><custom-micro-basket></custom-micro-basket><rappi-mf-modal-address></rappi-mf-modal-address><div data-testid="restaurant" id="restaurantLayoutContainer" class="styles__RestaurantLayout-w9k2vc-0 cSmBlU"><div class="styles__RestaurantHeaderWrapper-w9k2vc-0 iPENXf"><div class="styles__RestaurantLogo-w9k2vc-1 bABVzr"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iODAiIGhlaWdodD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img data-testid="image" alt="Ay Mama" srcSet="https://images.rappi.cl/restaurants_logo/ay-mama-logo-1619455007374.png?d=80x80&amp;?d=96xundefined&amp;e=webp 1x, https://images.rappi.cl/restaurants_logo/ay-mama-logo-1619455007374.png?d=80x80&amp;?d=256xundefined&amp;e=webp 2x" src="https://images.rappi.cl/restaurants_logo/ay-mama-logo-1619455007374.png?d=80x80&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Ay Mama" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="styles__RestaurantInfo-w9k2vc-2 gXIRke"><div class="styles__RestaurantHeadline-w9k2vc-3 iXmFNO"><span color="graya100" data-testid="typography" class="sc-bdVaJa gkmDWf">Ay Mama</span><div class="styles__RestaurantRating-w9k2vc-4 kopOgX"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="tertiary1100ae00" d="M12 17.27l4.15 2.51c.76.46 1.69-.22 1.49-1.08l-1.1-4.72 3.67-3.18c.67-.58.31-1.68-.57-1.75l-4.83-.41-1.89-4.46c-.34-.81-1.5-.81-1.84 0L9.19 8.63l-4.83.41c-.88.07-1.24 1.17-.57 1.75l3.67 3.18-1.1 4.72c-.2.86.73 1.54 1.49 1.08l4.15-2.5z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa eAqddL">0</span></div></div><div class="styles__RestaurantBreadcrumb-w9k2vc-5 ixZhNe"><nav color="graya100" data-testid="typography" class="sc-bwzfXH cFQoKk sc-htpNat lfgsei"><ol aria-label="breadcrumbs" class="sc-bxivhb gnGpqX"><li class="sc-ifAKCX hKwOKQ"><span color="graya100" data-testid="typography" class="sc-bwzfXH dmxsox sc-EHOje eRuTmr"> <a color="graya100" data-testid="typography" href="/" class="sc-bwzfXH cFQoKk sc-bZQynM mzURK"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="none" viewBox="0 0 24 24" class="sc-gzVnrw hkoSiI"><path fill="graya100" d="M10 19v-5h4v5c0 .55.45 1 1 1h3c.55 0 1-.45 1-1v-7h1.7c.46 0 .68-.57.33-.87L12.67 3.6c-.38-.34-.96-.34-1.34 0l-8.36 7.53c-.34.3-.13.87.33.87H5v7c0 .55.45 1 1 1h3c.55 0 1-.45 1-1z"></path></svg>Home</a></span></li><li class="sc-ifAKCX hKwOKQ"><span color="graya100" data-testid="typography" class="sc-bwzfXH dmxsox sc-EHOje eRuTmr"> <a color="graya100" data-testid="typography" href="/restaurantes" class="sc-bwzfXH cFQoKk sc-bZQynM mzURK">Restaurants</a></span></li><li class="sc-ifAKCX hKwOKQ"><span color="graya100" data-testid="typography" class="sc-bwzfXH dmxsox sc-EHOje eRuTmr"> <a color="graya100" data-testid="typography" href="/restaurantes/900036267-ay-mama-lascondes-vitacura" class="sc-bwzfXH cFQoKk sc-bZQynM mzURK">Ay Mama</a></span></li></ol></nav></div><div class="styles__RestaurantDetails-w9k2vc-6 STYOD"><div class="styles__RestaurantAddress-w9k2vc-7 bDqvsm"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="none" viewBox="0 0 24 24"><path fill="graya100" d="M12 2c-4.2 0-8 3.22-8 8.2 0 3.18 2.45 6.92 7.34 11.23.38.33.95.33 1.33 0C17.55 17.12 20 13.38 20 10.2 20 5.22 16.2 2 12 2zm0 10c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC">Avenida Vitacura 2914, Las Condes, Chile</span></div><div class="styles__RestaurantTags-w9k2vc-8 ieiAva"><div color="graya100" data-testid="status_tag" class="sc-dxgOiQ bBBRgg sc-jKJlTe lEjjo">Cerrado</div></div></div></div></div><div class="styles__MenuContainer-w9k2vc-0 XNoEA"><div class="styles__MenuLabel-w9k2vc-1 gMaPMe"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" fill="none" viewBox="0 0 24 24"><path fill="graya80" d="M5 6h14c.55 0 1-.45 1-1s-.45-1-1-1H5c-.55 0-1 .45-1 1s.45 1 1 1zm15.16 1.8c-.09-.46-.5-.8-.98-.8H4.82c-.48 0-.89.34-.98.8l-1 5c-.12.62.35 1.2.98 1.2H4v5c0 .55.45 1 1 1h8c.55 0 1-.45 1-1v-5h4v5c0 .55.45 1 1 1s1-.45 1-1v-5h.18c.63 0 1.1-.58.98-1.2l-1-5zM12 18H6v-4h6v4z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Menu</span></div><div class="styles__MenuOptions-w9k2vc-2 htgLLA"><a data-testid="menuOption" class="styles__MenuOption-w9k2vc-3 eUNkZk"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Ay qué Entradas!</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-w9k2vc-3 eUNkZk"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Pastelitos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-w9k2vc-3 eUNkZk"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Waffles</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-w9k2vc-3 eUNkZk"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Postres</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-w9k2vc-3 eUNkZk"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Ay qué Bebestibles!</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a></div></div><div class="styles__CostDeliveryContainer-w9k2vc-0 iqTgmI"><div color="graya100" data-testid="costLabel" class="sc-bdVaJa gHaASJ styles__CostLabel-w9k2vc-1 kCEQLq"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm.88 15.76v.36c0 .48-.39.88-.88.88-.48 0-.88-.39-.88-.88v-.42c-.63-.15-1.93-.61-2.69-2.1-.23-.44-.01-.99.45-1.18l.07-.03c.41-.17.87 0 1.08.39.32.61.95 1.37 2.12 1.37.93 0 1.98-.48 1.98-1.61 0-.96-.7-1.46-2.28-2.03-1.1-.39-3.35-1.03-3.35-3.31 0-.1.01-2.4 2.62-2.96v-.36c0-.49.4-.88.88-.88s.88.39.88.88v.37c1.07.19 1.75.76 2.16 1.3.34.44.16 1.08-.36 1.3-.36.15-.78.03-1.02-.28-.28-.38-.78-.77-1.6-.77-.7 0-1.81.37-1.81 1.39 0 .95.86 1.31 2.64 1.9 2.4.83 3.01 2.05 3.01 3.45 0 2.63-2.5 3.13-3.02 3.22z"></path></svg>Costo de envío:<!-- --> <!-- -->$1.150,00</div><div color="graya100" data-testid="deliveryLabel" class="sc-bdVaJa gHaASJ styles__DeliveryLabel-w9k2vc-2 daULJR"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24a.71.71 0 00-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"></path></svg>Entrega en:<!-- --> </div></div><div id="restaurantInfoContainer" class="styles__RestaurantInfoContainer-w9k2vc-1 dsyoFO"><div class="styles__CorridorsContainer-w9k2vc-0 dpPKwC"><div name="ay-qué-entradas!"><div id="ay-qué-entradas!" class="styles__CorridorContainer-w9k2vc-0 ewPcFF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-w9k2vc-2 blexIa">Ay qué Entradas!</div><div data-testid="corridorContainer" class="styles__ProductContainer-w9k2vc-1 kAEYZu"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Ay Qué Calamares!" srcSet="https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/485d3176-2c95-4945-a4d6-487941e9a341-1612539592108.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Ay Qué Calamares!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Ay Qué Calamares!</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Onion Rings" srcSet="https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/e435dffe-6568-4d3a-8d0f-5b31fc741800-1612539674434.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Onion Rings" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Onion Rings</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Ay Qué Picoteo!" srcSet="https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/8be3e890-f8c8-456b-a6a3-e5c59b177aa4-1612539913913.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Ay Qué Picoteo!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Ay Qué Picoteo!</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Boneless Ay Mamá!" srcSet="https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/a75f2f9c-60bc-401e-9979-489e2e64b438-1612622428258.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Boneless Ay Mamá!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Boneless Ay Mamá!</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Box Ay Mamá!" srcSet="https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/1a68404b-f2f8-4ef9-9687-fcee33aa3868-1619467535132.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Box Ay Mamá!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Box Ay Mamá!</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="pastelitos"><div id="pastelitos" class="styles__CorridorContainer-w9k2vc-0 ewPcFF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-w9k2vc-2 blexIa">Pastelitos</div><div data-testid="corridorContainer" class="styles__ProductContainer-w9k2vc-1 kAEYZu"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Pastelito de Carne Molida" srcSet="https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/6256dfad-7b09-4879-805d-76f04d74f829-1612540285571.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Pastelito de Carne Molida" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Pastelito de Carne Molida</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="waffles"><div id="waffles" class="styles__CorridorContainer-w9k2vc-0 ewPcFF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-w9k2vc-2 blexIa">Waffles</div><div data-testid="corridorContainer" class="styles__ProductContainer-w9k2vc-1 kAEYZu"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Waffle Triple Queso" srcSet="https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/ea31210d-4470-4398-b788-3cc35f32a4ce-1612801906171.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Waffle Triple Queso" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Waffle Triple Queso</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Waffle el Pizzero" srcSet="https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/23081153-3c2f-42cf-a4a2-059a6d10e3d2-1612721865541.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Waffle el Pizzero" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Waffle el Pizzero</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Waffle Mamasita" srcSet="https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/58328a55-7105-4ccf-9e8a-5d5a6ec1dc08-1619475473781.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Waffle Mamasita" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Waffle Mamasita</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Waffle Ay Mamá" srcSet="https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2910d6b7-bb3d-4aac-b7ec-38156821a26e-1612722156368.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Waffle Ay Mamá" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Waffle Ay Mamá</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="postres"><div id="postres" class="styles__CorridorContainer-w9k2vc-0 ewPcFF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-w9k2vc-2 blexIa">Postres</div><div data-testid="corridorContainer" class="styles__ProductContainer-w9k2vc-1 kAEYZu"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Ay Qué Waffle!" srcSet="https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/539f1ec9-a39a-4a9e-81b4-da32fbca21fd-1612622744765.jpeg?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Ay Qué Waffle!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Ay Qué Waffle!</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Pizza Ay Qué Antojo!" srcSet="https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/c2f3a23d-7482-45d2-8def-76c307cb4a8a-1612733442637.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Pizza Ay Qué Antojo!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Pizza Ay Qué Antojo!</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div><div name="ay-qué-bebestibles!"><div id="ay-qué-bebestibles!" class="styles__CorridorContainer-w9k2vc-0 ewPcFF"><div color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-w9k2vc-2 blexIa">Ay qué Bebestibles!</div><div data-testid="corridorContainer" class="styles__ProductContainer-w9k2vc-1 kAEYZu"><a class="sc-hSdWYo VrKMu small disabled"><div class="sc-eHgmQL dNubXU small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img data-testid="image" alt="Sprite 350 ml" srcSet="https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.cl/products/2090628736-1592860699727.png?d=128x104&amp;e=webp" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-w9k2vc-0 bUjrWO"/></noscript><img data-testid="image" alt="Sprite 350 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="styles__Img-w9k2vc-0 bUjrWO" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></div></div><div class="sc-cvbbAY cDfiQI"><div color="graya40" data-testid="typography" class="sc-eNQAEJ gqEAmv sc-jWBwVP dDyWCg">Sprite 350 ml</div><div color="graya100" data-testid="status_tag" class="sc-eNQAEJ rwTKP sc-kEYyzF gnXTbx">No disponible</div></div></a></div></div></div></div><div class="styles__AboutContainer-w9k2vc-0 cDIVji"><div class="styles__Header-w9k2vc-3 heugnz"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Acerca de Ay Mama</span><div class="styles__RatingButton-w9k2vc-1 bMMAUe"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="styles__StarIcon-w9k2vc-2 gjFaTL"><path fill="#ffae00" d="M12 17.27l4.15 2.51c.76.46 1.69-.22 1.49-1.08l-1.1-4.72 3.67-3.18c.67-.58.31-1.68-.57-1.75l-4.83-.41-1.89-4.46c-.34-.81-1.5-.81-1.84 0L9.19 8.63l-4.83.41c-.88.07-1.24 1.17-.57 1.75l3.67 3.18-1.1 4.72c-.2.86.73 1.54 1.49 1.08l4.15-2.5z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa eAqddL">0</span></div></div><div class="styles__Details-w9k2vc-4 kVsufq"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Pizzas · Americana</span><div class="styles__Address-w9k2vc-5 eWicrA"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Dirección</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Avenida Vitacura 2914, Las Condes, Chile</span></div><div class="styles__Schedule-w9k2vc-6 kDksRX"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Horario de atención</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">05:30:00 - 05:31:00</span></div><div class="styles__Description-w9k2vc-7 kuwLar"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">¡El mejor servicio!</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Ay Mama</span></div></div></div></div></div><rappi-mf-footer></rappi-mf-footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-0144d5b481bf411d4a2c.js"></script><script src="/_next/static/chunks/webpack-34ce72a56348d133342d.js" async=""></script><script src="/_next/static/chunks/framework.67afbef2c1f9cdc9de1b.js" async=""></script><script src="/_next/static/chunks/d0cda41a5ba983d51f8bb77000e99d99f362d703.be8087d14923e8dd8930.js" async=""></script><script src="/_next/static/chunks/af6051479c58a8e29bf04a50db8fd35de32dfd91.0afedbf5cfc7987528ea.js" async=""></script><script src="/_next/static/chunks/main-1a9287094a99a9c4d2af.js" async=""></script><script src="/_next/static/chunks/5f9fef99.e6905c3524d4999ea32e.js" async=""></script><script src="/_next/static/chunks/17f72e06fcd050032373e7a0333ec73360c2e6e3.475e000681ea77ba5b2d.js" async=""></script><script src="/_next/static/chunks/5cb85e1edc60a96b795b1d46518c9e531c344c61.705a48b70b52a6b06786.js" async=""></script><script src="/_next/static/chunks/3.7ace49f675b6c7e02ebe.js" async=""></script><script src="/_next/static/chunks/pages/_app-ca95040635217fe47568.js" async=""></script><script src="/_next/static/chunks/cfaf354f.014f8c0cc911ab1ea90f.js" async=""></script><script src="/_next/static/chunks/1ec62f68.b44b7644f62e43016788.js" async=""></script><script src="/_next/static/chunks/600e119dedd2d86f5c09e1fa47591ac7a90d2c7f.c86af84837343f5fd0d5.js" async=""></script><script src="/_next/static/chunks/876eb59f79997dddd4dfe448e9b58aafea46a044.e3f172ed5bcc0e5ca870.js" async=""></script><script src="/_next/static/chunks/2622ee200104a9877a4825a921dd17ae43aee1f5.453b8d02ebb4b6bf7d24.js" async=""></script><script src="/_next/static/chunks/pages/restaurantes/%5Bid%5D-c7365f30f54a2b4ec880.js" async=""></script><script src="/_next/static/x4PuP4v4Cy-WOtEJ9KWOH/_buildManifest.js" async=""></script><script src="/_next/static/x4PuP4v4Cy-WOtEJ9KWOH/_ssgManifest.js" async=""></script><div id="portal-root-container"></div></body></html>