<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.cl/store_type/restaurant-1591671008.png?d=200x200"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.6"><meta name="facebook-domain-verification" content="hp25otv0zejloddr77cc0h9qoq0qd9"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-8","rappi.cl",{cookieDomain:"rappi.cl"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.cl"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.cl",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.popular-search-card-container[_ngcontent-sc158]{width:100%;padding:10px;margin-top:15px;border-radius:15px;background-color:#fff}.badge-row[_ngcontent-sc158]{display:flex;justify-content:flex-start;flex-wrap:wrap}.badge-row[_ngcontent-sc158], .badge-row[_ngcontent-sc158]   .badge[_ngcontent-sc158]{align-items:center;flex-direction:row}.badge-row[_ngcontent-sc158]   .badge[_ngcontent-sc158]{display:inline-block;height:32px;margin-left:7px;margin-right:7px;border:2px solid #efece9;border-radius:8px;padding-left:15px;padding-right:15px;display:flex;justify-content:center;background-color:#fff;font-family:Poppins-Regular,Helvetica,Arial,sans-serif;font-size:14px;color:#b8b4b4;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content}.badge-row[_ngcontent-sc158]   .badge[_ngcontent-sc158]:hover{background-color:#333;color:#f4f4f4}.badge-row[_ngcontent-sc158]   .title[_ngcontent-sc158]{font-size:14px;display:inline}@media only screen and (max-width:1024px),screen and (orientation:portrait){.popular-search-card-container[_ngcontent-sc158]{background-color:#f9f9f8;margin-bottom:0;padding:0 10px;position:relative;z-index:6}.title[_ngcontent-sc158]{font-size:20px;display:block}.badge-row[_ngcontent-sc158]{flex-wrap:nowrap;width:100%;min-height:auto;overflow:auto;-webkit-overflow-scrolling:touch;border-radius:none;min-height:60px;padding:0;white-space:nowrap;overflow:hidden;overflow-x:auto}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.badges-card-container[_ngcontent-sc172]{width:100%;margin-bottom:50px;padding:30px;border-radius:15px;background-color:#fff}.title[_ngcontent-sc172]{font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;color:#332927}.title[_ngcontent-sc172], .title.stores-title[_ngcontent-sc172]{font-size:20px}.badge-row[_ngcontent-sc172]{display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row;flex-wrap:wrap}.badge-row[_ngcontent-sc172]   .badge[_ngcontent-sc172]{margin-right:5px}.badge[_ngcontent-sc172]{margin-top:20px;height:32px;border:2px solid #b8b4b4;border-radius:8px;padding-left:15px;padding-right:15px;display:flex;align-items:center;justify-content:center;flex-direction:row;background-color:#fff;font-family:Poppins-Regular,Helvetica,Arial,sans-serif;font-size:14px;color:#b8b4b4}.badge[_ngcontent-sc172]:hover{border-color:#7d7d7d;color:#7d7d7d}@media only screen and (min-width:1281px){.title[_ngcontent-sc172]{font-size:16px}.badges-card-container[_ngcontent-sc172]{margin-bottom:100px;padding:50px}}</style><style ng-transition="ng-web">@charset "UTF-8";@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.store-content-wrapper,.store-content-wrapper h1,.store-content-wrapper h2,.store-content-wrapper h3,.title-faq{padding-top:10px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;font-size:14px;color:#332927}.store-content{border-top:1px solid #e5edef;padding:30px}.store-content-wrapper{max-width:1920px;height:auto;overflow:hidden;padding:0 20px}.store-content-wrapper.hidden{height:90px}.store-content-wrapper p{padding:10px 0;font-size:12px;color:#7d7d7d}.store-content-wrapper ul{padding:0 20px}.store-content-wrapper ul li{padding:10px;font-size:12px;color:#7d7d7d;width:100%}.store-content-wrapper ul li:before{content:"•";color:#332927;display:inline-block;width:1em;margin-left:-1em}.store-content-wrapper a{color:#ff2425;transition:all .3s linear}.store-content-wrapper a:hover{color:#ff2425}.store-content-button-wrapper{max-width:1920px;padding:0 20px}.store-content-size-button{width:60px;height:40px;border-radius:8px;background-color:#fff;text-align:center;border:1px solid #e5edef;cursor:pointer;position:relative}.store-content-size-button i{width:100%;color:#332927;font-size:22px;line-height:40px;position:absolute;left:0;transition:all .3s linear}.store-content-size-button.active i{transform:rotate(180deg)}</style><title>Pida Carnes a Domicilio en Antofagasta | Rappi</title><meta name="description" content="¿Qué se te Antoja Hoy? Pide Carnes a Domicilio en Antofagasta por Rappi para que disfrutes de tu comida favorita ahora mismo."><meta property="og:title" content="Pida Carnes a Domicilio en Antofagasta | Rappi"><meta property="og:description" content="¿Qué se te Antoja Hoy? Pide Carnes a Domicilio en Antofagasta por Rappi para que disfrutes de tu comida favorita ahora mismo."><meta property="og:site_name" content="Rappi Chile"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.categories{position:sticky;width:235px;padding:15px 5px 15px 0;border-radius:8px;z-index:8;vertical-align:top;display:inline-block;*display:inline;font-size:14px;background-color:#fff;top:80px;max-height:600px;overflow-y:hidden;margin-bottom:80px;margin-right:20px}.categories ul{-webkit-overflow-scrolling:touch;width:100%;overflow:hidden;overflow-y:auto;height:550px;padding-bottom:30px}.categories ul::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.categories ul::-webkit-scrollbar{width:4px}.categories ul::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.categories ul .title-order-categories p{padding:0 20px 10px;font-size:20px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul .title-order-categories:hover p{color:#332927}.categories ul .title-order-categories:hover:after{display:none}.categories ul li{position:relative;vertical-align:top}.categories ul li:after{content:"";position:absolute;bottom:0;left:0;width:2px;transition:all .3s linear;height:0;background:#ff441f;z-index:2}.categories ul li a{display:block;padding:11px 20px;font-size:14px;transition:all .3s linear;text-align:left;color:#7d7d7d}.categories ul li a span{margin-left:5px;vertical-align:middle;display:none}.categories ul li.active p,.categories ul li:hover p{color:#ff441f}.categories ul li.active:after,.categories ul li:hover:after{height:100%}@media only screen and (max-width:1024px),screen and (orientation:portrait){.categories{width:100%;min-height:auto;overflow:auto;-webkit-overflow-scrolling:touch;margin-bottom:0;border-radius:none;background:#f9f9f8;position:static}.categories ul{height:auto;display:table;padding:0;white-space:nowrap;overflow:hidden;overflow-x:auto}.categories ul .title-order-categories{display:none}.categories ul li{display:inline-block;vertical-align:middle;white-space:nowrap;margin-left:10px;border-radius:8px;border:2px solid #efece9;background:#fff}.categories ul li:first-of-type{margin-left:16px}.categories ul li:after{content:none}.categories ul li a{vertical-align:middle;white-space:nowrap;font-size:14px;padding:6px 12px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul li a,.categories ul li a p{display:inline-block;color:#b8b4b4}.categories ul li.active a{background-color:rgba(255,68,31,.1)}.categories ul li.active a span{display:inline-block;text-align:center;font-size:16px}.categories ul li.active a span>i{color:#ff441f}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.store-list-boxes-grid{width:100%;height:auto;transition:all .3s ease;min-height:20vh;display:grid;grid-template-columns:repeat(auto-fill,minmax(320px,1fr))}.store-list-boxes-grid .store-boxes{max-width:392px;width:100%;display:flex;align-items:stretch;justify-content:space-between;flex-direction:column;padding:7px}.store-list-boxes-grid .store-boxes .store-item-divider{padding-top:15px;border-bottom:1px solid rgba(229,229,228,.6)}.store-list-boxes-grid .old-loading-restaurant{width:100%;padding:7px;display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row}.store-list-boxes-grid .old-loading-restaurant .img-loading{width:124px;height:80px;overflow:hidden;position:relative;border-radius:12px;background-color:#e5edef}.store-list-boxes-grid .old-loading-restaurant .img-loading:before{top:0;left:0;content:"";width:100%;height:100%;position:absolute;-webkit-animation:progress 1s linear infinite;animation:progress 1s linear infinite;background:linear-gradient(90deg,#e5edef 0,#f5f8f9 50%,rgba(229,237,239,.2))}.store-list-boxes-grid .old-loading-restaurant .loading-container{display:flex;align-items:flex-start;justify-content:flex-start;flex-direction:column}.store-list-boxes-grid .old-loading-restaurant .loading-container .text-loading{width:100px;height:15px;overflow:hidden;position:relative;border-radius:12px;background-color:#e5edef;margin:5px}.store-list-boxes-grid .old-loading-restaurant .loading-container .text-loading:before{top:0;left:0;content:"";width:100%;height:100%;position:absolute;-webkit-animation:progress 1s linear infinite;animation:progress 1s linear infinite;background:linear-gradient(90deg,#e5edef 0,#f5f8f9 50%,rgba(229,237,239,.2))}.no-result{text-align:center;position:absolute;left:0;right:0}.no-result .no-result-title{font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;font-size:28px}.no-result .no-result-content{font-size:18px;color:#9faab7}@-webkit-keyframes fadeIn{0%,to{opacity:0;transform:scale(0)}50%{opacity:1;transform:scale(1)}}@keyframes fadeIn{0%,to{opacity:0;transform:scale(0)}50%{opacity:1;transform:scale(1)}}@media only screen and (max-width:1440px){.store-list-boxes-grid .store-boxes{max-width:350px}}@media only screen and (max-width:1024px){.store-list-boxes-grid .store-boxes{width:100%;max-width:100%}}@media only screen and (max-width:768px){.store-list-boxes-grid{padding:0 15px}.store-list-boxes-grid>div{max-width:100%;display:block}.store-list-boxes-grid>div .store-boxes{padding:0 0 15px;overflow:hidden}.store-list-boxes-grid .old-loading-restaurant{width:100%}.store-list-boxes-grid .old-loading-restaurant .img-loading{width:124px;height:80px}.store-list-boxes-grid .old-loading-restaurant .text-loading{width:calc(100% - 128px)}.no-result{padding:0 0 50px}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]{display:inline-block;vertical-align:top;*display:inline;zoom:1}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a[_ngcontent-sc122]{font-size:12px;color:#332927;transition:all .3s linear;text-transform:capitalize}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a[_ngcontent-sc122]:hover{color:#0cc665}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a.last[_ngcontent-sc122]{color:#7d7d7d;cursor:inherit}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a.last[_ngcontent-sc122]:hover{color:#7d7d7d}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   i[_ngcontent-sc122]{display:inline-block;font-size:8px;margin:0 8px 0 5px;color:#332927;vertical-align:middle}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]:last-child   i[_ngcontent-sc122]{display:none}@media only screen and (max-width:1024px),screen and (orientation:portrait){.breadcrumbs[_ngcontent-sc122]{padding:10px}}</style><style ng-transition="ng-web">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</style><link rel="canonical" href="https://www.rappi.cl/antofagasta/restaurantes/category/carnes"></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-by-stores-home _nghost-sc175=""><app-popular-searches _ngcontent-sc175="" _nghost-sc158=""><!----></app-popular-searches><div _ngcontent-sc175="" class="by-stores-container"><div _ngcontent-sc175="" class="generic-restaurant-categories"><app-generic-categories _ngcontent-sc175=""><div class="categories"><ul id="categories-sub-menu"><li class="title-order-categories"><p>Categorías</p></li><li routerlinkactive="active"><a href="/antofagasta/restaurantes"> Todos </a></li><span><li class=""><a href="/antofagasta/restaurantes/category/pasteleria-y-postres"> Pastelería y Postres </a><!----><!----></li></span><span><li class=""><a href="/antofagasta/restaurantes/category/mexicana"> Mexicana </a><!----><!----></li></span><span><li class=""><a href="/antofagasta/restaurantes/category/desayunos"> Desayunos </a><!----><!----></li></span><span><li class=""><a href="/antofagasta/restaurantes/category/sandwiches"> Sándwiches </a><!----><!----></li></span><span><li class="active"><a href="/antofagasta/restaurantes"><p>Carnes</p><span><i class="iconf-cancel"></i></span></a><!----><!----><!----></li></span><span><li class=""><a href="/antofagasta/restaurantes/category/cafe"> Café </a><!----><!----></li></span><span><li class=""><a href="/antofagasta/restaurantes/category/internacional"> Internacional </a><!----><!----></li></span><span><li class=""><a href="/antofagasta/restaurantes/category/americana"> Americana </a><!----><!----></li></span><!----><!----></ul></div><!----><!----></app-generic-categories></div><!----><!----><!----><div _ngcontent-sc175="" class="by-stores"><div _ngcontent-sc175="" id="restaurantsResult" class="open-stores"><app-seo-breadcrumbs-section _ngcontent-sc175="" _nghost-sc122=""><article _ngcontent-sc122=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Rappi:Delivery de Restaurantes y Supermercados",
      "item": "https:\/\/www.rappi.cl"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Antofagasta",
      "item": "https:\/\/www.rappi.cl\/antofagasta"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Restaurantes Delivery",
      "item": "https:\/\/www.rappi.cl\/antofagasta\/restaurantes"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Comida Carnes Delivery",
      "item": "https:\/\/www.rappi.cl\/antofagasta\/restaurantes\/category\/carnes"
    }
  ]
}</script></article><!----><div _ngcontent-sc122="" class="breadcrumbs"><ul _ngcontent-sc122=""><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/">Home</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/antofagasta">Antofagasta</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/antofagasta/restaurantes">Restaurantes</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/antofagasta/restaurantes/category/carnes">Carnes</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><!----></ul></div><!----><!----></app-seo-breadcrumbs-section><!----><!----><div _ngcontent-sc175="" class="by-stores-breadcrumbs"><h1 _ngcontent-sc175=""> Carnes en Antofagasta </h1><!----><!----></div><!----><app-store-list _ngcontent-sc175=""><div class="store-list-boxes-grid"><div class="store-boxes"><div class="store-item-box"><app-store-item _nghost-sc164=""><article _ngcontent-sc164=""><a _ngcontent-sc164="" class="store-item" id="store-900025603" href="/antofagasta/restaurantes/900025603"><div _ngcontent-sc164="" class="store-container"><img _ngcontent-sc164="" class="store-background" alt="Kokavi Sándwich" src="https://images.rappi.cl/restaurants_background/home-sandwish-1586187105358.png?d=128x80"><!----><!----><!----></div><span _ngcontent-sc164="" class="store-info"><div _ngcontent-sc164="" class="container-title"><div _ngcontent-sc164="" class=""><h2 _ngcontent-sc164="" class="store-name" title="Kokavi Sándwich"> Kokavi Sándwich </h2><!----></div><!----></div><div _ngcontent-sc164="" class="container-tags"><h3 _ngcontent-sc164="" class="store-tags" title="Sándwiches · Carnes"> Sándwiches ,  Carnes </h3></div><!----><!----><!----><!----><span _ngcontent-sc164="" class="store-filters"><span _ngcontent-sc164="" class="store-eta"><i _ngcontent-sc164="" class="iconf-clock-4"></i> 32 min </span><!----><span _ngcontent-sc164="" class="price"><span _ngcontent-sc164="" class="separator">●</span><!----><!----> CLP&nbsp;1.250 </span><!----><!----><span _ngcontent-sc164="" class="store-tags"><div _ngcontent-sc164="" class="special-tag"><div _ngcontent-sc164="" class="special-tag-icon"><i _ngcontent-sc164="" class="iconf-marketplace"></i></div><span _ngcontent-sc164="" class="special-tag-text" title="Cargo adicional por servicio"> Cargo adicional por servicio </span></div></span><!----></span><!----><!----><!----></span><!----></a><!----></article><!----><!----></app-store-item></div><div class="store-item-divider"></div></div><!----><!----><!----></div><!----></app-store-list><!----></div><!----><!----><!----><!----><div _ngcontent-sc175="" class="load-more-button"><button _ngcontent-sc175="" class="button-loading-search primary-button-filled"> Ver más </button><!----></div><!----><!----><!----><!----><!----><!----></div></div><app-badges-card _ngcontent-sc175="" _nghost-sc172=""><!----></app-badges-card><!----><!----><!----><div _ngcontent-sc175=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "ItemList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "url": "https:\/\/www.rappi.cl\/antofagasta\/restaurantes\/900025603"
    }
  ]
}</script></div></app-by-stores-home><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Ahorra tiempo</span><p>Recibe tu supermercado en menos de 1 hora</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>En manos expertas</span><p>Un shopper selecciona tus productos con amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Calidad 100%</span><p>Si no te gusta el estado de un producto, ¡no lo pagas!</p></div></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorías</h6><ul class="list-footer"><li class=""><a href="/antofagasta/restaurantes"><span>Restaurantes</span></a><!----><!----><!----></li><!----><li class=""><a href="/antofagasta/tiendas/tipo/market"><span>Tiendas y supermercados</span></a><!----><!----><!----></li><!----><li class=""><a href="/antofagasta/tiendas/tipo/express-big"><span>Express</span></a><!----><!----><!----></li><!----><li class=""><a href="/antofagasta/tiendas/tipo/farma"><span>Farmacias</span></a><!----><!----><!----></li><!----><li class=""><a href="/antofagasta/tiendas/tipo/fundaciones"><span>Dona ahora</span></a><!----><!----><!----></li><!----><li class=""><a href="/mall"><span>Rappimall</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/antofagasta/tiendas/tipo/licores"><span>Licores</span></a><!----><!----><!----></li><!----><li class=""><a href="/antofagasta/tiendas/tipo/24h-big"><span>Por la roja</span></a><!----><!----><!----></li><!----><li class=""><a href="/mall/1"><span>Tecnología</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/6"><span>Jugueteria</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/13"><span>Chocolaterias</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/15"><span>Regalos</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/2"><span>Belleza</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/4"><span>Moda</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/10"><span>Librerias</span></a><!----><!----><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Información de interés</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Descarga el App</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-es.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-es.png"></a></div><h6 class="follow">Síguenos</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/Rappichile/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/rappichile?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappichile/"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><!----><!----><!----></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyCus4iEJeNNkiGkhSNnLMYLJ9pZWSppGdQ"></script><script src="https://www.google.com/recaptcha/api.js?render=6Le6L20UAAAAALtdNrxSSxH5lrILawQ675WdmbYK"></script><script src="runtime.7aecedf7c2d00b068740.js" defer="defer"></script><script src="polyfills-es5.04a28d854784fb8d1938.js" nomodule="" defer="defer"></script><script src="polyfills.2060c7c6000ec6d653e3.js" defer="defer"></script><script src="scripts.2c2e98b2be77c3158e57.js" defer="defer"></script><script src="vendor.bcb0ecbfbc6852ed65a9.js" defer="defer"></script><script src="main.421dc6cee903475c8ea8.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>